Car Hifi Forum, Planet Car Hifi, Carhifi Forum für Carhifi Fans
Registrierung User-Locator Galerie Merchandise Statistik Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zum Portal Zur Startseite
Sponsoren / Partner
Sponsoren / Partner

Car Hifi Forum, Planet Car Hifi, Carhifi Forum für Carhifi Fans » Rund ums Board » Fragen und Infos zum Board » E-mail Benachrichtigung » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen E-mail Benachrichtigung  
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

E-mail Benachrichtigung 26.01.2008 19:56 [OPTIONEN] [TOP] [DOWN]

N´abend.

Ich bekomm neuerdings keine Email-Benachrichtigungen mehr auf neu Antowrten in Beiträgen?

Hab an meinen Einstellungen nichts geändert?
Weiß wer Rat?

Gruß
Stephan
Matze Matze ist männlich
Foren Gott


Dabei seit: 22.10.2004
Beiträge: 2.373
Fahrzeug: Focus C-Max & smart cabrio
Herkunft: Griesheim bei Darmstadt

26.01.2008 20:18 [OPTIONEN] [TOP] [DOWN]

Hast du mal in den Spamfilter geschaut? Eventuell hat dein Provider ihn umkonfiguriert und meint jetzt, die Mail wäre Spam...
Zimme Zimme ist männlich
Routinier


images/avatars/avatar-1105.gif

Dabei seit: 23.10.2004
Beiträge: 281
Fahrzeug: Citroen Saxo

26.01.2008 23:41 [OPTIONEN] [TOP] [DOWN]

Ich habe das gleiche Problem, bei mir ist definitiv nix im Spamfilter gelandet...
Meine Mailadresse ist bei Freenet, wo hast Du Deine Stevie?

__________________
momentan Komplettumbau...
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
28.01.2008 10:18 [OPTIONEN] [TOP] [DOWN]

ich bin auch bei freenet
komisch
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
29.01.2008 13:12 [OPTIONEN] [TOP] [DOWN]

also in meim spamfilter is ah nix hängengeblieben.
aber hier im forum interessiert das die admins anscheinend net.....
Matze Matze ist männlich
Foren Gott


Dabei seit: 22.10.2004
Beiträge: 2.373
Fahrzeug: Focus C-Max & smart cabrio
Herkunft: Griesheim bei Darmstadt

29.01.2008 14:19 [OPTIONEN] [TOP] [DOWN]

Selbstverständlich interessiert uns das, der Tech-Admin da2001 ist benachrichtigt und schaut, woran es liegen könnte...
da2001
unregistriert
29.01.2008 15:09 [OPTIONEN] [TOP] [DOWN]

Hab mal die Mailoption geändert. Mal schauen ob jetzt bei euch was ankommt. Bitte berichten.

Informationen über PN-Versand erhalte ich per eMail. Also sollte es bei den Threads normal genauso gehen. Mal schauen. smile
Zimme Zimme ist männlich
Routinier


images/avatars/avatar-1105.gif

Dabei seit: 23.10.2004
Beiträge: 281
Fahrzeug: Citroen Saxo

30.01.2008 07:37 [OPTIONEN] [TOP] [DOWN]

Mhh, bei mir kommt immer noch nix an unglücklich

__________________
momentan Komplettumbau...
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
30.01.2008 13:41 [OPTIONEN] [TOP] [DOWN]

sorry, bei mir ah net.
kam nichts an.
PaulMichael PaulMichael ist männlich
Eroberer


images/avatars/avatar-914.gif

Dabei seit: 27.10.2005
Beiträge: 54
Fahrzeug: Polo 6N2
Herkunft: Berlin

30.01.2008 15:12 [OPTIONEN] [TOP] [DOWN]

pn benachrichtigung erhalte ich auch nimmer via email....
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
31.01.2008 21:58 [OPTIONEN] [TOP] [DOWN]

ich werd jetzt mal testweise ne andere emailadi eingeben
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
03.02.2008 09:28 [OPTIONEN] [TOP] [DOWN]

es geht immer noch net.
weder bei pn noch bei neuen posts.
was is da los?????
Kiam Kiam ist männlich
Moderator


images/avatars/avatar-625.jpg

Dabei seit: 01.11.2004
Beiträge: 3.838
Fahrzeug: Mercedes C320
Herkunft: GOG

05.02.2008 16:13 [OPTIONEN] [TOP] [DOWN]

Bei mir geht das auch seit längerem nicht mit den Emails zu PN's und antworten !!!



MfG
Maik

__________________
Im Mercedes: Nun etwas mehr als Serie...
Alpine CDA-9887R
Exact V-Compo 6.2 MKII
Audio System F2-190
Audio System F2-500
Kinetik HC 600 Cap Killer
Exact NF-Link Pro 5 Meter x 2
Audio System HX 12 SQ
Alpine KCE-422i
iPod Classic 80 GB
Alpine KCE-350BT
Kabel alles aus dem Hause Dietz
sowie aufnahmen aus eigen Fertigung Augenzwinkern

Mein Dealer...

http://www.soundundservice.de


Hier noch die letzten Bilder vom Rover sowie alles vom Benz !!!
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
05.02.2008 16:42 [OPTIONEN] [TOP] [DOWN]

also beim letzten beitrrag hab ich jetzt ne mail bekommen, dass jemand was neues geschireben hat.
Dr.Carhifi Dr.Carhifi ist männlich
Administrator


Dabei seit: 21.10.2004
Beiträge: 421
Fahrzeug: BMW
Herkunft: Hamburg

05.02.2008 22:21 [OPTIONEN] [TOP] [DOWN]

bin auch der meinung das björn sich da drum gekümmert hat.
falls es weiterhin probleme gibt bitte melden.

__________________
Gruss Patrick
Forums Admin
Carhifi Shop und Installation in Hamburg


Carhifi
Stevie_81 Stevie_81 ist männlich
Haudegen


Dabei seit: 01.12.2004
Beiträge: 569
Fahrzeug: Ford Mondeo TDCi Turnier Ghia
Herkunft: Franken

Themenstarter Thema begonnen von Stevie_81
06.02.2008 20:05 [OPTIONEN] [TOP] [DOWN]

scheint jetzt wieder zu gehen
Zimme Zimme ist männlich
Routinier


images/avatars/avatar-1105.gif

Dabei seit: 23.10.2004
Beiträge: 281
Fahrzeug: Citroen Saxo

07.02.2008 07:52 [OPTIONEN] [TOP] [DOWN]

Bei mir leider nicht

__________________
momentan Komplettumbau...
shibi shibi ist männlich
Jungspund


Dabei seit: 07.09.2005
Beiträge: 12
Fahrzeug: Nissan n15 Gti,Hyundai i30
Herkunft: austria

30.01.2010 10:08 [OPTIONEN] [TOP] [DOWN]

Ich weiß thread schon alt,aber ich habe jetzt auch das Problem das ich keine benachrichtigung bekomme per Mails. lief früher super und dann kam nix mehr! Woran liegt das hab das schon lànger!

MfG phil
yahooooo yahooooo ist männlich
Tripel-As


images/avatars/avatar-1130.jpg

Dabei seit: 03.08.2006
Beiträge: 156
Fahrzeug: Audi TT
Herkunft: LK OS

31.01.2010 21:33 [OPTIONEN] [TOP] [DOWN]

Ich auch. Hab schon ewig keine Erinnerung mehr bekommen. Bin bei GMX, falls ihr mal in die Logs gucken wollt.
Benny Benny ist männlich
Pimp


images/avatars/avatar-1192.gif

Dabei seit: 21.10.2004
Beiträge: 830
Fahrzeug: VW Golf IV
Herkunft: Springe b. Hannover

01.02.2010 02:37 [OPTIONEN] [TOP] [DOWN]

Bei mir genau das gleiche. Auch schon mehrmals angesprochen, aber es tut sich nix...

__________________
Das Gegenteil von Mut ist nicht Feigheit, sondern Anpassung.
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Car Hifi Forum, Planet Car Hifi, Carhifi Forum für Carhifi Fans » Rund ums Board » Fragen und Infos zum Board » E-mail Benachrichtigung